Ultrasn0w 1.2.6, estará disponible en breve




Ultrasn0w como todos sabréis es la herramienta que se usa para liberar por software gratuitamente los iPhone.


Ultrasn0w 1.2.6, estará disponible en breve , será compatible con iOS 5.1 para determinadas baseband antiguas por lo que si usáis este método ya próximamente queréis actualizar a iOS 5.1 no habrá problema.


No es compatible con baseband:

- 4.12.01 en iPhone 4
- 2.0.10 en iPhone 4S
- 5.16.05 en iPhone 3GS


Es compatible con baseband:

- 01.59.00
- 04.26.08
- 05.11.07
- 05.12.01
- 05.13.04
- 06.15.00


Estará disponible en el repositorio oficial http://repo666.ultrasn0w.com y os recordamos para los que ya tengáis unlock hecho que para pasar a iOS 5.1 conservando vuestro basenband aquí tenéis dos tutoriales que os pueden servir.

Tutorial: Actualiza a iOS 5.1 sin subir la baseband (Win/Mac)


Tutorial: Preserva tu basenbad y actualiza a iOS 5.1 con Sn0wbreeze v2.9.2

0 comentarios :

Publicar un comentario